Obrazek


Obrazek

3,3 Nie odpala

Naprawa, regulacja, usterki, porady, spostrzeżenia. Również układ chłodzenia i wydechowy

Moderator: Moderator

Wiadomość
Autor
Awatar użytkownika
Tedi
moje konto
moje konto
Posty: 212
Wiek: 65
Rejestracja: niedziela, 3 września 2017, 14:05
Skąd jesteś: Opole
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Rok: 2009
Kolor: czarny
Inny Samochód: Mazda 3
Been thanked: 8 times
Kontaktowanie:

Re: 3,3 Nie odpala

#46 Postautor: Tedi » poniedziałek, 7 stycznia 2019, 11:12

Tak to mój silnik. Nie wiem o które wyjście chodzi, ale tak było od początku jak kupiłem.

Awatar użytkownika
gomez953
ASSISTANCE
ASSISTANCE
Posty: 1383
Rejestracja: wtorek, 1 lipca 2014, 22:34
Skąd jesteś: Opoczno - EOP
Silnik: 3.3 V6 (248)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: Rood i siwe na dole
Przebieg (km.): 171000
Twoje poprzednie Sorento: 2.4 EX 2003 Vialle niebieskie
Has thanked: 41 times
Been thanked: 74 times
Kontaktowanie:

Re: 3,3 Nie odpala

#47 Postautor: gomez953 » poniedziałek, 7 stycznia 2019, 15:26

Marek, chyba nie mówisz o tym :jaw:
Załączniki
ghfdvsd.png
ghfdvsd.png (989.57 KiB) Przejrzano 326 razy
Obrazek

Bodzion
wiem wszystko
wiem wszystko
Posty: 2036
Rejestracja: niedziela, 22 sierpnia 2010, 21:01
Skąd jesteś: SBE
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T
Napęd: 4 WD AUTO
Rok: 2003
Kolor: srebrno - szary
Przebieg (km.): 135000
Inny Samochód: CBR 1100 XX
Has thanked: 12 times
Been thanked: 62 times
Kontaktowanie:

Re: 3,3 Nie odpala

#48 Postautor: Bodzion » poniedziałek, 7 stycznia 2019, 15:34

Według mnie wszystko jest OK.
Bo to nie króciec, ale trzpień do osadzenia górnej pokrywy plastikowej.
Piszę to na bazie tego, że po prawej stronie są takie 2 oraz na podstawie doświadczeń z innych silników.
Istnieje minimalne ryzyko, że się mylę... ale nie sądzę

Awatar użytkownika
gomez953
ASSISTANCE
ASSISTANCE
Posty: 1383
Rejestracja: wtorek, 1 lipca 2014, 22:34
Skąd jesteś: Opoczno - EOP
Silnik: 3.3 V6 (248)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: Rood i siwe na dole
Przebieg (km.): 171000
Twoje poprzednie Sorento: 2.4 EX 2003 Vialle niebieskie
Has thanked: 41 times
Been thanked: 74 times
Kontaktowanie:

Re: 3,3 Nie odpala

#49 Postautor: gomez953 » poniedziałek, 7 stycznia 2019, 15:42

Dokładnie tak jest. :ok:
Obrazek

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 4755
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 212400
Has thanked: 87 times
Been thanked: 78 times
Kontaktowanie:

Re: 3,3 Nie odpala

#50 Postautor: Marek » poniedziałek, 7 stycznia 2019, 16:59

Dowcipniś kurka wodna :) Z za chłodnicą po lewej , resztę czytać jak mój post wyżej . Jak się kończy kostka od czujnika ciśnienia , przewód cienki powietrza jest obsadzony a obok nie .
Załączniki
Przechwytywanie.PNG
Przechwytywanie.PNG (72.03 KiB) Przejrzano 310 razy
Ostatnio zmieniony poniedziałek, 7 stycznia 2019, 17:21 przez Marek, łącznie zmieniany 2 razy.

Awatar użytkownika
Tedi
moje konto
moje konto
Posty: 212
Wiek: 65
Rejestracja: niedziela, 3 września 2017, 14:05
Skąd jesteś: Opole
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Rok: 2009
Kolor: czarny
Inny Samochód: Mazda 3
Been thanked: 8 times
Kontaktowanie:

Re: 3,3 Nie odpala

#51 Postautor: Tedi » poniedziałek, 7 stycznia 2019, 17:08

A swoją drogą, jak taka mała pierdułka :angry: może zepsuć krew. Z pewnością usterka jest spowodowana jakąś drobnostką :hmm: , której komputer nie wykrywa. W Tico jak siadła pompa paliwa a gaz się skończył, :idea: wylałem z butelki wodę, wężykiem spuściłem benzynę z baku, powiesiłem butelkę na oknie, a wężyk do gaźnika i tak dojechałem do stacji zatankować LPG :ok:
Czy chodzi o TO
Załączniki
img_20190108121253_IMG_9464_zmniejszamy_pl.jpg

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 4755
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 212400
Has thanked: 87 times
Been thanked: 78 times
Kontaktowanie:

Re: 3,3 Nie odpala

#52 Postautor: Marek » poniedziałek, 7 stycznia 2019, 17:20

O właśnie , chyba że jest lub było zaślepione .

Awatar użytkownika
Tedi
moje konto
moje konto
Posty: 212
Wiek: 65
Rejestracja: niedziela, 3 września 2017, 14:05
Skąd jesteś: Opole
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Rok: 2009
Kolor: czarny
Inny Samochód: Mazda 3
Been thanked: 8 times
Kontaktowanie:

Re: 3,3 Nie odpala

#53 Postautor: Tedi » poniedziałek, 7 stycznia 2019, 17:29

Nic tam nie ruszałem i tak autko jeździło i to bardzo fajnie jeździło, a teraz smutno wałęsa się po warsztatach :idn:
A do czego w ogóle jest ten króciec ?
Ostatnio zmieniony poniedziałek, 7 stycznia 2019, 17:31 przez Tedi, łącznie zmieniany 1 raz.

Awatar użytkownika
gomez953
ASSISTANCE
ASSISTANCE
Posty: 1383
Rejestracja: wtorek, 1 lipca 2014, 22:34
Skąd jesteś: Opoczno - EOP
Silnik: 3.3 V6 (248)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: Rood i siwe na dole
Przebieg (km.): 171000
Twoje poprzednie Sorento: 2.4 EX 2003 Vialle niebieskie
Has thanked: 41 times
Been thanked: 74 times
Kontaktowanie:

Re: 3,3 Nie odpala

#54 Postautor: gomez953 » poniedziałek, 7 stycznia 2019, 17:30

Niby taki sam silnik, a rocznikowo już namienszali w konstrukcji...
Załączniki
zxdvz.jpg
Obrazek

diodalodz
coś umiem
coś umiem
Posty: 641
Rejestracja: środa, 1 listopada 2017, 18:35
Skąd jesteś: Łódź
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: srebrny
Przebieg (km.): 155000
Inny Samochód: Opirus
Has thanked: 6 times
Been thanked: 32 times
Kontaktowanie:

Re: 3,3 Nie odpala

#55 Postautor: diodalodz » wtorek, 8 stycznia 2019, 00:17

wygląda jak podciśnienie do LPG nawiercone podczas montażu gazu. Powinien iść wężyk do reduktora albo czujnika ciśnienia .

Awatar użytkownika
alien125
Jestem
Jestem
Posty: 526
Wiek: 31
Rejestracja: poniedziałek, 23 października 2017, 09:19
Skąd jesteś: 53.497,18.411
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD
Rok: 2004
Przebieg (km.): 180000
Has thanked: 7 times
Been thanked: 16 times
Kontaktowanie:

Re: 3,3 Nie odpala

#56 Postautor: alien125 » wtorek, 8 stycznia 2019, 00:23

W 3.5 też są takie króćce po prostu zaślepione czarnymi gumkami jak na zdjęciu marka.
Dziwny jesteś mówili. W sumie mieli rację.

Awatar użytkownika
Tedi
moje konto
moje konto
Posty: 212
Wiek: 65
Rejestracja: niedziela, 3 września 2017, 14:05
Skąd jesteś: Opole
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Rok: 2009
Kolor: czarny
Inny Samochód: Mazda 3
Been thanked: 8 times
Kontaktowanie:

Re: 3,3 Nie odpala

#57 Postautor: Tedi » niedziela, 13 stycznia 2019, 12:24

Uwaga !!! Benzyna !!!
Myślę :hmm: , że perypetie dobiegły do końca :yes: . Po spuszczeniu benzyny i zalaniu nową, problemy ustąpiły. Po postoju całonocnym i odpaleniu rano, nie było problemów. Następnego dnia to samo, opalił od strzała, rozgrzał się i normalnie przeszedł na gaz. Odbieram Sorcię w poniedziałek, więc postoi trochę dłużej na zimowym powietrzu i zobaczymy (choć problemy zaczynały się w lecie)

A teraz benzyna. Jak kupiłem, tankowałem benzynę doraźnie po 5-10l. W styczniu 18r zatankowałem do pełna i po przejechaniu 4 230 km w czerwcu dotankowałem do pełna (tyle poszło za nim przeszedł na gaz). Pierwsze oznaki trochę gorszego zapalania zauważyłem w lipcu, silnik musiał 2-3 razy obrócić, aby zapalił. Kulminacja nastąpiła podczas pobytu nad morzem, resztę znacie. Mechanik przejrzał wszystko po kolei, wszystko ok, gdy spuścił benzynę z baku - zapach benzyny był bardzo słaby, to wzbudziło jego podejrzenie. No i sprawa się wyjaśniła :happy1: . Dodam, że tankowane było na stacji CIRCLE K na której tankuję od dawna i nie było dotąd żadnych problemów. Oby w poniedziałek nie było niespodzianek.

Wniosek - Nie tankować całego baku, tylko dotankowywać mniejsze ilości by paliwo się ciągle mieszało.

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 4755
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 212400
Has thanked: 87 times
Been thanked: 78 times
Kontaktowanie:

Re: 3,3 Nie odpala

#58 Postautor: Marek » niedziela, 13 stycznia 2019, 13:15

Tedi , nie bierz tego do siebie , przekazałeś to o czym zostałeś poinformowany , ale gdyby była to wina benzyny , to silnik by nie chodził , lub przynajmniej by przerywał , szarpał i nie miał mocy . A gdy już odpalił z plaka lub jak pisałeś przy przypadkowym przytkaniu powietrza , to chodził i odpalał ładnie . Myślę że przyczyna była tak prosta że panowie mechanicy coś ukryli . :)

diodalodz
coś umiem
coś umiem
Posty: 641
Rejestracja: środa, 1 listopada 2017, 18:35
Skąd jesteś: Łódź
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: srebrny
Przebieg (km.): 155000
Inny Samochód: Opirus
Has thanked: 6 times
Been thanked: 32 times
Kontaktowanie:

Re: 3,3 Nie odpala

#59 Postautor: diodalodz » niedziela, 13 stycznia 2019, 13:45

haha poczekajmy z miesiąc to się zobaczy.
Współczesne paliwo nie może długo leżeć, max 3 msc . Zostawiłem w kwietniu paliwo w gaźniku odśnieżarki a teraz już była katastrofa. Paliwo zamienia się w lakier, zatyka wszystkie dysze . Mały gaźniczek od odśnieżarki wyrwał mi z życia 4 godziny na to by go odmoczyć i uruchomić. Ja od dłuższego czasu przepalam 100 zł paliwa co 3-4 tygodnie, by cały czas w zbiorniku było świeże. Wysoka temperatura sprawia, że zaczyna krystalizować żywica w paliwie, szczególnie tam, gdzie nie ma przepływu.
Rok wcześniej robiłem ze 3-4 silniki zaburtowe do łodzi z dokładnie takimi samymi problemami po paliwie. Najśmieszniejsze jest to, że zestalone kryształy powodują ogromną korozję miedzi i mosiądzu.

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 4755
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 212400
Has thanked: 87 times
Been thanked: 78 times
Kontaktowanie:

Re: 3,3 Nie odpala

#60 Postautor: Marek » niedziela, 13 stycznia 2019, 15:57

Dziwne , trzymam paliwo do kosiarek , przez całą zimę bo zawsze mi zostaje , z kosiarek też nie spuszczam i pracują ładnie . Ale Tedi nie miał problemu z pracującym silnikiem tylko z odpaleniem .


Wróć do „Silniki benzynowe i LPG”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość