Obrazek


Obrazek


Obrazek

Brak reakcji na gaz, niskie obroty

Naprawa, regulacja, usterki, porady, spostrzeżenia. Również układ chłodzenia i wydechowy

Moderator: Moderator

Wiadomość
Autor
haxxa
moje konto
moje konto
Posty: 174
Wiek: 36
Rejestracja: czwartek, 8 grudnia 2016, 11:36
Skąd jesteś: Zach-Pom
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: Czarny-black
Przebieg (km.): 243000
Has thanked: 2 times
Been thanked: 1 time
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#16 Postautor: haxxa » niedziela, 13 maja 2018, 15:38

Tak odpinałem , jest ok. Zapowietrzanie no nie wiem, jeżeli to samo zdarzyło się tak że podczas jazdy, tzn z tego co się dowiedziałem podczas skręcania na krzyżówce-redukcja dodanie gazu a tu brak reakcji, pochodził tak parę sek. na obrotach na granicy przygasania, parę razy został podeptany gaz (nie wiem czy to ma jakiś związek) i obroty wskoczył na prawidłowe i już normalnie latał do wczoraj

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 4225
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 212400
Has thanked: 51 times
Been thanked: 58 times
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#17 Postautor: Marek » niedziela, 13 maja 2018, 16:03

Ja Ci podpowiadam co możesz zrobić sam , dosyć łatwo . Wykluczenie w tym wypadku zapowietrzania paliwa , też dało by jakąś informacje . Poczytaj na forum , tematu o zaworze ciśnienia na listwie CR oraz możesz spróbować umyć przepływomierz . Sprawdź śrubkę odpowietrzającą na filtrze paliwa .

Awatar użytkownika
vokal
ASSISTANCE
ASSISTANCE
Posty: 5788
Rejestracja: poniedziałek, 22 marca 2010, 11:55
Skąd jesteś: WA/NOE
Silnik: 2.5 CRDi (140KM)
Skrzynia: M/T
Napęd: 4 WD AUTO
Rok: 2003
Kolor: IndigoBlue/AlpinGrey
Inny Samochód: Jazz 1.4 LS '06
Has thanked: 7 times
Been thanked: 26 times
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#18 Postautor: vokal » niedziela, 13 maja 2018, 16:40

Czy elektrozawór sterujący przepustnicą działa prawidłowo?
Przepustnica się otwiera?
Obrazek
Obrazek
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."

haxxa
moje konto
moje konto
Posty: 174
Wiek: 36
Rejestracja: czwartek, 8 grudnia 2016, 11:36
Skąd jesteś: Zach-Pom
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: Czarny-black
Przebieg (km.): 243000
Has thanked: 2 times
Been thanked: 1 time
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#19 Postautor: haxxa » niedziela, 13 maja 2018, 17:29

Teraz mi się to zdarzyło podczas jazdy, przed wyjazdem stał może około 3-4godz uruchomiłem silnik bez problemu, polecialem może jakieś 15km zgasilem go po około 20min odpalam i lipa obroty 400-500 ledwo się utrzymują ale po chwili załapał i polecialem, podczas zjazdu z ronda ja mu gazu i lipa, po chwili załapał. Jazda może ze 4km zjazd do chaty i znowu obroty 400-500 ale tym razem zgasł, odpalił bez problemu ale dalej bez reakcji na pedał gazu. Przy każdej takiej awarii obroty spadają na 400-500 i czasem zgaśnie czasem nie ale za każdym razem jak zgaśnie odpala od strzała. Gdzie namierze elektrozawór i jak sprawdzę przepustnice.
Na forum trafiłem temat że "żeby sprawdzić zawór ciśnienia trzeba odłączyć od niego wężyk przelewowy" i nie powinno lecieć z niego paliwo na wolnych obrotach. Nie wiem czy dobrze zrozumiałem odłączyłem ten który idzie od przelewów(gumowy) i wchodzi w metalowa rurkę- tam właśnie ściągnąłem i sika ropa. Jeśli chodzi o przepływomierz po odłączenie wtyczki żadnych zmian w pracy silnika

Awatar użytkownika
cezio77
możesz mi ufać
możesz mi ufać
Posty: 1147
Wiek: 41
Rejestracja: sobota, 27 września 2014, 11:42
Skąd jesteś: Ostróda
Silnik: 2.5 CRDi (170KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: Czarny
Przebieg (km.): 190000
Inny Samochód: Nissan Micra
Has thanked: 48 times
Been thanked: 24 times

Re: Brak reakcji na gaz, niskie obroty

#20 Postautor: cezio77 » niedziela, 13 maja 2018, 18:15

Przepustnica lub inaczej klapa gasząca znajduje się przy kolektorze dolotowym.
Sprawdź czy przy odpaleniu silnika otwiera się na maxa.
"Głupiec myśli, że ma dość rozumu; mędrzec wie, jak wiele mu brakuje".

Awatar użytkownika
vokal
ASSISTANCE
ASSISTANCE
Posty: 5788
Rejestracja: poniedziałek, 22 marca 2010, 11:55
Skąd jesteś: WA/NOE
Silnik: 2.5 CRDi (140KM)
Skrzynia: M/T
Napęd: 4 WD AUTO
Rok: 2003
Kolor: IndigoBlue/AlpinGrey
Inny Samochód: Jazz 1.4 LS '06
Has thanked: 7 times
Been thanked: 26 times
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#21 Postautor: vokal » niedziela, 13 maja 2018, 18:20

Przepustnica znajduje się na dolocie do kolektora wlotowego.
W pliku masz opis dot. sprawdzenia zaworu. Zawór dostaje sterowanie masą od ECU. Od AKU zawór ma zasilanie plusem przez bezpiecznik ECU SEN 15A z przekaźnika Engine Control Relay.

Zawor EM ster przepustnica.pdf
(126.76 KiB) Pobrany 42 razy
Obrazek
Obrazek
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."

haxxa
moje konto
moje konto
Posty: 174
Wiek: 36
Rejestracja: czwartek, 8 grudnia 2016, 11:36
Skąd jesteś: Zach-Pom
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: Czarny-black
Przebieg (km.): 243000
Has thanked: 2 times
Been thanked: 1 time
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#22 Postautor: haxxa » niedziela, 13 maja 2018, 18:23

Tak jest otwarta przed uruchomieniem, jak i w trakcie na maxa. Jedynie przy gaszeniu prawidłowo do końca się zamyka.
Sprawdziłem według opisu, który wysłałeś i mam 31,1 oporność. Z ciekawości, przy uruchomionym silniku odłączyłem wtyczkę, potem wężyk i brak reakcji. Wężyk z tyłu czujnika zasysa powietrze. Silnik pracował, gasiłem go i odpaliłem bez problemu. Nie wiem czy ma to wpływ.

Awatar użytkownika
vokal
ASSISTANCE
ASSISTANCE
Posty: 5788
Rejestracja: poniedziałek, 22 marca 2010, 11:55
Skąd jesteś: WA/NOE
Silnik: 2.5 CRDi (140KM)
Skrzynia: M/T
Napęd: 4 WD AUTO
Rok: 2003
Kolor: IndigoBlue/AlpinGrey
Inny Samochód: Jazz 1.4 LS '06
Has thanked: 7 times
Been thanked: 26 times
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#23 Postautor: vokal » niedziela, 13 maja 2018, 23:34

Może co któryś raz zawór się blokuje :hmm:
Jest on potrzebny, aby zdusić przepustnicą silnik podczas jego wyłączania.
Obrazek
Obrazek
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."

haxxa
moje konto
moje konto
Posty: 174
Wiek: 36
Rejestracja: czwartek, 8 grudnia 2016, 11:36
Skąd jesteś: Zach-Pom
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: Czarny-black
Przebieg (km.): 243000
Has thanked: 2 times
Been thanked: 1 time
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#24 Postautor: haxxa » poniedziałek, 14 maja 2018, 12:29

Jeżeli ta sama awaria znowu się powtórzy, sprawdzę w jakim położeniu jest zawór. Wczoraj zamówiłem kabel a dziś będę szukał kogoś kto się połączy z autem. Na tą chwilę silnik odpala, auto lata

haxxa
moje konto
moje konto
Posty: 174
Wiek: 36
Rejestracja: czwartek, 8 grudnia 2016, 11:36
Skąd jesteś: Zach-Pom
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: Czarny-black
Przebieg (km.): 243000
Has thanked: 2 times
Been thanked: 1 time
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#25 Postautor: haxxa » wtorek, 15 maja 2018, 17:16

Zaktualizuje problem, od rana słoneczko żadnych problemów po ulewie znowu problem. Podczas jazdy, stop na światłach awaria w/w szybko otwieram maskę klapa(gasząca) przez Was opisana przymknieta próbuje ją w drugą stronę ale na siłę ją zamyka, szybko odłączyłem kostkę od zaworu podciśnienia i auto odzyskało werwę. Do wymiany mam ten zawór czy może być coś dalej, na tą chwilę jeżdżę z odpiętą wtyczką i nic się nie dzieje.
C.D. - sprawdziłem to "łopatologicznie" i po odpieciu wężyków i zetknięciu ich ze sobą, czyli pominięciu zaworu objawy takie same jak odpisywałem na początku tematu.
Załączniki
IMG_20180515_205753.jpg

Awatar użytkownika
vokal
ASSISTANCE
ASSISTANCE
Posty: 5788
Rejestracja: poniedziałek, 22 marca 2010, 11:55
Skąd jesteś: WA/NOE
Silnik: 2.5 CRDi (140KM)
Skrzynia: M/T
Napęd: 4 WD AUTO
Rok: 2003
Kolor: IndigoBlue/AlpinGrey
Inny Samochód: Jazz 1.4 LS '06
Has thanked: 7 times
Been thanked: 26 times
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#26 Postautor: vokal » wtorek, 15 maja 2018, 21:32

Jak spiąłeś wężyki ze sobą, to cały czas masz sterowanie podciśnieniem na klapę, która wtedy jest zamykana, dlatego się dusi.
Sprawdź, czy na wtyczce zaworu jest plus po uruchomieniu silnika. Na drugim pinie powinno być pusto i tylko w czasie gaszenia powinna pojawiać się masa.
Jeśli masa jest w innych momentach, to znaczy, że ECU podaje sterowanie również wtedy kiedy nie trzeba.
A czemu podaje to sterowanie, to już zagadka :hmm:
Jeśli tak jest z masą, to zawór można uznać za sprawny.
Obrazek
Obrazek
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."

haxxa
moje konto
moje konto
Posty: 174
Wiek: 36
Rejestracja: czwartek, 8 grudnia 2016, 11:36
Skąd jesteś: Zach-Pom
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: Czarny-black
Przebieg (km.): 243000
Has thanked: 2 times
Been thanked: 1 time
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#27 Postautor: haxxa » wtorek, 15 maja 2018, 22:04

Hm, fakt po odłączeniu wtyku silnik przestał się dławić. Wczoraj sprawdziłem tylko zawór i w chwili pomiaru według opisu który podesłałeś jest ok. Faktycznie może być to wtyczka i mogę sprawdzić ją zapewne za pomocą miernika, tylko gdzie to leci dalej?
Na tą chwilę jeżdżę z odpiętą, uruchamiam i gaszę silnik bez problemu.
Sprawdzenie wtyczki nic nie naświetliło,na jednym pinie jest napięcie,natomiast na drugim pinie jedynie podczas gaszenia silnika. Natomiast wskazania zaworka są zmienne na ciepłym 30,6 na zimnym 29,5

haxxa
moje konto
moje konto
Posty: 174
Wiek: 36
Rejestracja: czwartek, 8 grudnia 2016, 11:36
Skąd jesteś: Zach-Pom
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: Czarny-black
Przebieg (km.): 243000
Has thanked: 2 times
Been thanked: 1 time
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#28 Postautor: haxxa » piątek, 21 września 2018, 16:28

No niestety, wymiana dała efekt,ale na krótki czas. Znowu podczas jazdy przydusilo silnik i było konieczne odłączenie elektrozaworu. I znowu szukanie przyczyny, może ktoś miał taki problem, może pomysł co dalej sprawdzić.

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 4225
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 212400
Has thanked: 51 times
Been thanked: 58 times
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#29 Postautor: Marek » piątek, 21 września 2018, 18:50

Wymieniłeś na nowy ?

haxxa
moje konto
moje konto
Posty: 174
Wiek: 36
Rejestracja: czwartek, 8 grudnia 2016, 11:36
Skąd jesteś: Zach-Pom
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: Czarny-black
Przebieg (km.): 243000
Has thanked: 2 times
Been thanked: 1 time
Kontaktowanie:

Re: Brak reakcji na gaz, niskie obroty

#30 Postautor: haxxa » piątek, 21 września 2018, 20:14

tak nowy, po założeniu duża poprawa przy gaszeniu auta-przestało trzepać silnikiem. Jest to zamiennik i jak to bywa z nimi szybko padł. Awaria objawia się podobnie jak na starym zaworku, tzn. auto trzyma obroty ale brak reakcji na gaz( nie przygasa) a przepustnica w połowie przymknięta,po odłączeniu wtyczki obroty wracają jak i reakcja na pedał gazu :hmm:


Wróć do „Silniki wysokoprężne”

Kto jest online

Użytkownicy przeglądający to forum: Edgar i 0 gości