Strona 1 z 1

Dziwny dźwięk ze stacyjki?

: niedziela, 12 listopada 2017, 17:56
autor: MarcinKrak
Dzień dobry

Mam prośbę o zidentyfikowanie problemu

Po przekręceniu kluczyka pojawia się stukanie pochodzące jakby ze stacyjki (słychać je tylko w kabinie, nie pod maską). Potem po uruchomieniu silnika chwilę tak stuka po czym ucicha i co kilka sekund pojawia się na 2 sec kilka razy. ostatecznie ustaje. Jednak po zgaszeniu silnika i odpaleniu go od nowa problem się powtarza.
Podobny problem pojawił się rok temu na trasie po uruchomieniu ogrzewania (postukało tak chwilę jak wyżej opisałem) po czym po przejechaniu dość sporej odległości już więcej się to nie powtórzyło aż do wczoraj. I wczoraj także po uruchomieniu ogrzewania.

Pozdrawiam

Re: Dziwny dźwięk ze stacyjki?

: niedziela, 12 listopada 2017, 18:08
autor: Xors
Jesteś pewny, że dźwięk dobiega ze stacyjki, a nie z silniczka/klapy nawiewu? Sprawdź czy kierunki nawiewów i ogrzewanie poprawnie działają.
Ps film jest niedostępny.

Re: Dziwny dźwięk ze stacyjki?

: niedziela, 12 listopada 2017, 18:34
autor: MarcinKrak
Nie jestem pewny, takie mam wrażenie:/ Tak jak pisałem wczesniej problem zaczął się od włączenia ogrzewania więc może coś z klimą?
Zmieniłem film teraz powinno się dać ten link otworzyć

Re: Dziwny dźwięk ze stacyjki?

: niedziela, 12 listopada 2017, 18:54
autor: Xors
Spróbuj wyłączyć nawiewy i spróbuj po przełączać kierunki i sprawdź co się stanie.

Re: Dziwny dźwięk ze stacyjki?

: poniedziałek, 13 listopada 2017, 00:29
autor: winiar
miałem to samo: viewtopic.php?f=30&t=13421#p204885

nic strasznego :)