AKTUALNOŚCI

Obrazek

Obrazek

problem ze stopem

Wszystko, co związane z układem elektrycznym

Moderator: Moderator

Wiadomość
Autor
mp76
jestem
jestem
Posty: 19
Wiek: 45
Rejestracja: wtorek, 13 marca 2012, 21:18
Skąd jesteś: Sulbiny/Garwolin
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD
Rok: 2006
Kolor: czarny
Kontaktowanie:

Re: problem ze stopem

#31 Postautor: mp76 » czwartek, 23 kwietnia 2015, 21:43

... ale kostki widać po odchyleniu boczka bagażnika, i to aż (chyba) trzy :kwink:, Myślisz że zwarcie może powodować gniazdo przyczepki :confused:

No i nic z tego to niestety nie gniazdo przyczepki ani kable od tego gniazda...

I problem rozwiązany. Dzięki ogromnej pomocy kolegi alkraka doszliśmy co nie gra. Otóż ginęło napięcie pomiędzy skrzynką bezpieczników pod maską a skrzynka bezpieczników w kabinie (przewód zasilający min. bezpiecznik stop). Uszkodzony okazał się wymieniony wcześniej niebieski przewód pomiędzy wtyczkami. Po dołożeniu nowego przewodu, zamiast starego (odpuściłem prucie wiązki), wszystko wróciło do normy. Jeszcze raz ogromne podziękowania dla alkraka :beer:

Awatar użytkownika
alkrak
wiem wszystko
wiem wszystko
Posty: 2014
Rejestracja: poniedziałek, 16 sierpnia 2010, 17:51
Skąd jesteś: Kraków
Wersja Kia Sorento: nie posiadam
Silnik: 2.4 GDI (185KM) Sorento3
Skrzynia: M/T
Napęd: AWD
Rok: 2014
Kolor: Sand Track
Przebieg (km.): 31000
Twoje poprzednie Sorento: KIA Sorento FL, 2,5 CRDI (170 KM), rok 2007.
Been thanked: 1 time
Kontaktowanie:

Re: problem ze stopem

#32 Postautor: alkrak » poniedziałek, 27 kwietnia 2015, 08:03

Gratuluję wytrwałości i cieszę się, że wszystko działa. :ok:
Próbowałem oszukać czas - naprawiałem zegary!! :idn:
Nie udało się - niestety. :bye2:

Panicz
To ja
To ja
Posty: 292
Wiek: 36
Rejestracja: niedziela, 21 lipca 2019, 22:48
Skąd jesteś: Siennica
Wersja Kia Sorento: Kia Sorento I
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD
Rok: 2005
Has thanked: 2 times
Been thanked: 18 times
Kontaktowanie:

Re: problem ze stopem

#33 Postautor: Panicz » sobota, 2 października 2021, 15:07

Temat stary ale podepnę się z zapytaniem. Po podpięciu przyczepki zniknęły mi światła stopu. Bezpiecznik w kabinie ok. Który przekaźnik pod maską odpowiada za stop?

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 9466
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 245 times
Been thanked: 270 times
Kontaktowanie:

Re: problem ze stopem

#34 Postautor: Marek » sobota, 2 października 2021, 19:14

Zobacz w sorentopedi są opisane bezpieczniki pod maską. Przekaźnika stopu nie ma. Sprawdź automat stopu przy pedale.

Panicz
To ja
To ja
Posty: 292
Wiek: 36
Rejestracja: niedziela, 21 lipca 2019, 22:48
Skąd jesteś: Siennica
Wersja Kia Sorento: Kia Sorento I
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD
Rok: 2005
Has thanked: 2 times
Been thanked: 18 times
Kontaktowanie:

Re: problem ze stopem

#35 Postautor: Panicz » wtorek, 5 października 2021, 16:54

No i lipa. Włącznik spina i rozpina, bezpieczniki ok, prąd na kostce od czujnika jest, świateł dalej brak. Ma ktoś schemat świateł stop?
Rozpinam teraz skrzynkę z bezpiecznikami pod maską. Spróbuję znaleźć kabel idący od kostki czujnika do tej skrzynki.
Ostatnio zmieniony wtorek, 5 października 2021, 19:15 przez Panicz, łącznie zmieniany 1 raz.

Awatar użytkownika
vokal
ASSISTANCE
ASSISTANCE
Posty: 6106
Rejestracja: poniedziałek, 22 marca 2010, 11:55
Skąd jesteś: WA/NOE
Wersja Kia Sorento: Kia Sorento I
Silnik: 2.5 CRDi (140KM)
Skrzynia: M/T
Napęd: 4 WD AUTO
Rok: 2003
Kolor: IndigoBlue/AlpinGrey
Inny Samochód: Jazz 1.4 LS '06
Has thanked: 12 times
Been thanked: 48 times
Kontaktowanie:

Re: problem ze stopem

#36 Postautor: vokal » wtorek, 5 października 2021, 19:15

Jeżeli za czujnikiem stopu na przewodzie białym pojawia się napięcie po wciśnięciu hamulca, to musisz przedzwonić całą instalację pomiędzy czujnikiem, a światłami.
Albo zrobiło się jakieś zwarcie w kostce haka.
Obrazek
Obrazek
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."

Panicz
To ja
To ja
Posty: 292
Wiek: 36
Rejestracja: niedziela, 21 lipca 2019, 22:48
Skąd jesteś: Siennica
Wersja Kia Sorento: Kia Sorento I
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD
Rok: 2005
Has thanked: 2 times
Been thanked: 18 times
Kontaktowanie:

Re: problem ze stopem

#37 Postautor: Panicz » wtorek, 5 października 2021, 20:07

Ten biały przewód idzie do skrzynki pod maską i później na światła? Kable do tylnych lamp którędy idą? Pod sufitem? Podłogą?.

Dodatkowe "kwiatki" to brak świateł pozycyjnych z przodu i głupiejąca instalacja LPG...

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 9466
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 245 times
Been thanked: 270 times
Kontaktowanie:

Re: problem ze stopem

#38 Postautor: Marek » środa, 6 października 2021, 19:31

Biały przewód idzie przez kostkę X-9 na tył do lamp.

Panicz
To ja
To ja
Posty: 292
Wiek: 36
Rejestracja: niedziela, 21 lipca 2019, 22:48
Skąd jesteś: Siennica
Wersja Kia Sorento: Kia Sorento I
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD
Rok: 2005
Has thanked: 2 times
Been thanked: 18 times
Kontaktowanie:

Re: problem ze stopem

#39 Postautor: Panicz » piątek, 8 października 2021, 19:29

Marku, która to kostka i gdzie jej szukać? Dzisiaj jeszcze przednie lampy zaczęły gubić prąd...
Sumując, nie mam świateł stop, przednich postojowych, przednich mijania (czasem się pojawiają), LPG w czasie jazdy co jakiś czas szarpie (tak jakby jedna listwa się odłączała). Długie światła są.
Wszystko zadziało się po podpięciu trefnej przyczepki.
Może te obwody mają jakiś wspólny mianownik? Wiedział bym chociaż gdzie pruć...

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 9466
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 245 times
Been thanked: 270 times
Kontaktowanie:

Re: problem ze stopem

#40 Postautor: Marek » piątek, 8 października 2021, 22:31

Kostka powinna być po lewej stronie w kabinie za konsolą. Nie widzę powiązania między stopem a tą resztą, z tym że nie mam tutaj dokładniejszego schematu. Bezpiecznik od stopu nie mógł się spalić. Mogło by tak być tylko wtedy, jeżeli wciśnięty by był pedał stopu w momencie podłączania gniazda przyczepy. Sprawdź żarówki stopu, może to zbieg okoliczności że zauważyłeś jego brak i zobacz bezpieczniki od sterowania pozycyjnymi. Awaryjne kierunkowskazy działają?

Awatar użytkownika
Voytek
moja ranga
moja ranga
Posty: 100
Rejestracja: wtorek, 1 lipca 2014, 15:52
Skąd jesteś: Gdańsk
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T
Rok: 2004
Kolor: EB Ebony Black + V9
Przebieg (km.): 120000
Kontaktowanie:

Re: problem ze stopem

#41 Postautor: Voytek » sobota, 9 października 2021, 22:16

Obwód świateł stop został nieprawidłowo zaprojektowany ze względu na obciążalność długotrwałą. Średnica przewodu jest za mała w stosunku do wartości bezpiecznika albo bezpiecznik za duży w stos. do średnicy. W skrócie bezpiecznik przez zawyżoną wartość nie zapobiega przegrzewaniu się miedzi przy nadmiernym prądzie. Jeżeli auto nie posiadało oryginalnej wiązki do haka, prawdopodobnie przepalił się przewód. Najczęściej występuje to w korytku nad progiem przy fotelu kierowcy. Rozbiórka jest prosta. Oczywiście najpierw jak napisał kolega powyżej warto przedzwonić.

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 9466
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 245 times
Been thanked: 270 times
Kontaktowanie:

Re: problem ze stopem

#42 Postautor: Marek » sobota, 9 października 2021, 23:30

Nie słyszałem o tym problemie. Nawet nie wiem jakiego przekroju jest przewód od stopu. Dobrze o tym wiedzieć. Jeździłem z przyczepą, w prawdzie krótko i nic się nie działo.

Awatar użytkownika
Voytek
moja ranga
moja ranga
Posty: 100
Rejestracja: wtorek, 1 lipca 2014, 15:52
Skąd jesteś: Gdańsk
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T
Rok: 2004
Kolor: EB Ebony Black + V9
Przebieg (km.): 120000
Kontaktowanie:

Re: problem ze stopem

#43 Postautor: Voytek » niedziela, 10 października 2021, 07:10

Miałem do czynienia z projektowaniem wiązek. Są dwa główne czynniki doboru zabezpieczeń: zwarciowe i przeciążeniowe. O ile bezpiecznik zadziała w przypadku zwarcia to przekrój tego przewodu nie wytrzymuje maksymalnego obciążenia poniżej prądu przepalenia się bezpiecznika. Jeżeli stoimy dłużej na światłach albo w korku , noga na stopie, prąd przez światła przyczepki x2 , a często x3 przez słaby stan izolacji wiązki przyczepki to miedź zaczyna się gotować.

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 9466
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 245 times
Been thanked: 270 times
Kontaktowanie:

Re: problem ze stopem

#44 Postautor: Marek » niedziela, 10 października 2021, 11:00

Tylko rozmawiamy tu o Sorento. Czy rzeczywiście taki problem tu występuje? Ponieważ w wyżej omawianym przypadku zwarcia na stopie nie mogło być , co opisywałem . Chyba że później po wciśnięciu pedału stop, a tego już nie wiem. Panicz opisał że uszkodzenie nastąpiło po podłączeniu wtyczki.

Awatar użytkownika
Voytek
moja ranga
moja ranga
Posty: 100
Rejestracja: wtorek, 1 lipca 2014, 15:52
Skąd jesteś: Gdańsk
Silnik: 3.5 V6 (195KM)LPG
Skrzynia: A/T
Rok: 2004
Kolor: EB Ebony Black + V9
Przebieg (km.): 120000
Kontaktowanie:

Re: problem ze stopem

#45 Postautor: Voytek » niedziela, 10 października 2021, 18:03

Żyła w kablu mogła się upalić , przez to , że obwód się zamknął np. przez stan wtyczki lub wiązki przyczepki. Mógł popłynąć prąd poniżej wartości bezpiecznika długotrwale. Naprawiałem wiązkę w Sorento biegnącą przy lewym progu; przekrojów nie podam, ale strasznie zaoszczędzili na przekrojach. Policzyłem sobie wtedy jaki powinien być przekrój i nie było prawidłowo.


Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości