AKCJE PROMOCYJNE

Obrazek

Obrazek

AKTUALNOŚCI

Obrazek

Obrazek

Obrazek

Wacum pompa

Hamulce, amortyzatory, sprężyny, koła, drążki itp.

Moderatorzy: Moderator, Moderator

Wiadomość
Autor
Awatar użytkownika
Rudek
jestem
jestem
Posty: 6
Rejestracja: niedziela, 31 sierpnia 2014, 08:52
Skąd jesteś: Śląsk Poręba
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: czarny metalik
Przebieg (km.): 180000
Inny Samochód: Opel combo c
Kontaktowanie:

Wacum pompa

#1 Postautor: Rudek » poniedziałek, 18 lipca 2016, 06:56

Witam

Mam pytanie siada mi wacum pompa mam sorento 2,5 CRDI 170KM 2007 rok
czy pasuje pompa z 140 konnego silnika bo w serwisie kosztuje 1030 zł a w necie większość od 140 konnych .
Z góry dziękuje za podpowiedzi.

Pozdrawiam Rudek

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 7195
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 224 times
Been thanked: 143 times
Kontaktowanie:

Re: Wacum pompa

#2 Postautor: Marek » poniedziałek, 18 lipca 2016, 07:53

Przed liftem jest zamontowana na alternatorze .

Awatar użytkownika
lopunia
możesz mi ufać
możesz mi ufać
Posty: 1115
Wiek: 43
Rejestracja: środa, 10 lipca 2013, 16:15
Skąd jesteś: Łódź
Silnik: zbłądziłem - mam inny pojazd
Skrzynia: A/T
Napęd: AWD
Rok: 2009
Kolor: Srebny
Przebieg (km.): 98000
Inny Samochód: SUZUKI GV II
Twoje poprzednie Sorento: Srebrny ZŁOMEK 2.5 CRDI AT
Has thanked: 46 times
Been thanked: 17 times
Kontaktowanie:

Re: Wacum pompa

#3 Postautor: lopunia » poniedziałek, 18 lipca 2016, 08:34

Nie pasuje. Tak jak Marek napisał w 140 konnym jest przy alternatorze, natomiast w 170 konnym jest montowana z tyłu głowicy i napędzana wałkiem wydechowym rozrządu.
pozdrawiam
Piotrek


"Człowiek całe życie się uczy a głupi umiera"

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 7195
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 224 times
Been thanked: 143 times
Kontaktowanie:

Re: Wacum pompa

#4 Postautor: Marek » poniedziałek, 18 lipca 2016, 09:36

Możesz opisać objawy , oraz sposób zdiagnozowania ?

Awatar użytkownika
Rudek
jestem
jestem
Posty: 6
Rejestracja: niedziela, 31 sierpnia 2014, 08:52
Skąd jesteś: Śląsk Poręba
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: czarny metalik
Przebieg (km.): 180000
Inny Samochód: Opel combo c
Kontaktowanie:

Re: Wacum pompa

#5 Postautor: Rudek » poniedziałek, 18 lipca 2016, 11:39

Dokładnie przy 170 konnym jest montowana z tyłu głowicy.
A co do objawów to po naciśnięciu hamulca dwa razy z rzędu na wolnych obrotach świeci się BRAKE i pedał robi się twardy.
Diagnoza jest prosta żeby wykluczyć serwo trzeba przegazować zgasić silnik i po 1-1,5 minucie nacisnąć hamulec jak jest miękki
to serwo i zawór zwrotny jest ok poza tym zdiołem węża od serwa i czuć że pompa słabo ssie.

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 7195
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 224 times
Been thanked: 143 times
Kontaktowanie:

Re: Wacum pompa

#6 Postautor: Marek » poniedziałek, 18 lipca 2016, 12:53

Żeby być pewnym , sprawdził bym manometrem samo wacum.

Awatar użytkownika
Rudek
jestem
jestem
Posty: 6
Rejestracja: niedziela, 31 sierpnia 2014, 08:52
Skąd jesteś: Śląsk Poręba
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: czarny metalik
Przebieg (km.): 180000
Inny Samochód: Opel combo c
Kontaktowanie:

Re: Wacum pompa

#7 Postautor: Rudek » poniedziałek, 18 lipca 2016, 13:09

Tak można podpiąć wakuometr ale nie wiem jakie mają być wartości i przy jakich obrotach

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 7195
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 224 times
Been thanked: 143 times
Kontaktowanie:

Re: Wacum pompa

#8 Postautor: Marek » poniedziałek, 18 lipca 2016, 13:35

Przyznam się że w Sorento też nie wiem , w innych autach jest 0,85 bar. Powinno być podobnie.

Awatar użytkownika
Rudek
jestem
jestem
Posty: 6
Rejestracja: niedziela, 31 sierpnia 2014, 08:52
Skąd jesteś: Śląsk Poręba
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: czarny metalik
Przebieg (km.): 180000
Inny Samochód: Opel combo c
Kontaktowanie:

Re: Wacum pompa

#9 Postautor: Rudek » wtorek, 9 sierpnia 2016, 11:57

Pompa wymieniona i po problemie

Awatar użytkownika
Nuvio
moja ranga
moja ranga
Posty: 81
Wiek: 35
Rejestracja: wtorek, 19 lipca 2016, 19:50
Skąd jesteś: Sławno
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: czarny
Przebieg (km.): 208300
Been thanked: 1 time
Kontaktowanie:

Re: Wacum pompa

#10 Postautor: Nuvio » poniedziałek, 22 czerwca 2020, 16:12

Trochę odgrzeję kotleta ale mam podobne objawy.
U mnie mianowicie gdy silnik pracuje na wolnych obrotach przy drugim wciśnięciu pedału hamulca zapala się kontrolka, pedał robi się twardszy ale pod ciągłym naciskiem schodzi do podłogi. Wymieniłem pompę hamulcową ale dalej to samo. Błędów żadnych nie pokazuje. Zostały mi już tylko dwa elementy - pompa vacuum lub servo.
Ktoś miał podobne objawy?
"Nie zawsze mów, co wiesz, ale zawsze wiedz co mówisz..."

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 7195
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 224 times
Been thanked: 143 times
Kontaktowanie:

Re: Wacum pompa

#11 Postautor: Marek » poniedziałek, 22 czerwca 2020, 21:07

Sprawdź przewody podciśnienia, może być gdzieś dziurawy. Zrób też pomiar podciśnienia przed serwem. Pompa hamulcowa była dobra, na serwie masz czujnik podciśnienia.

Awatar użytkownika
Nuvio
moja ranga
moja ranga
Posty: 81
Wiek: 35
Rejestracja: wtorek, 19 lipca 2016, 19:50
Skąd jesteś: Sławno
Silnik: 2.5 CRDi (170KM)
Skrzynia: M/T
Napęd: 4 WD
Rok: 2007
Kolor: czarny
Przebieg (km.): 208300
Been thanked: 1 time
Kontaktowanie:

Re: Wacum pompa

#12 Postautor: Nuvio » wtorek, 23 czerwca 2020, 01:12

A jakie wartości powinno wskazywać żeby wiedzieć czy jest dobrze?
"Nie zawsze mów, co wiesz, ale zawsze wiedz co mówisz..."

Awatar użytkownika
Marek
ASSISTANCE
ASSISTANCE
Posty: 7195
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 224400
Has thanked: 224 times
Been thanked: 143 times
Kontaktowanie:

Re: Wacum pompa

#13 Postautor: Marek » wtorek, 23 czerwca 2020, 01:27

Poniżej 1 bar.


Wróć do „Zawieszenie, koła, układ kierowniczy, hamulcowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości