Obrazek


Obrazek

Hałas przy zimnym starcie

coś się dzieje z autem? napisz tutaj

Moderator: Moderator

Wiadomość
Autor
uki83
awansowałem na
awansowałem na
Posty: 29
Wiek: 35
Rejestracja: wtorek, 25 kwietnia 2017, 19:50
Skąd jesteś: Zgierz
Silnik: 3.5 V6 (280KM)LPG
Napęd: AWD
Rok: 2011
Kolor: 3D
Przebieg (km.): 125000
Twoje poprzednie Sorento: Sportage
Kontaktowanie:

Re: Hałas przy zimnym starcie

#16 Postautor: uki83 » czwartek, 18 stycznia 2018, 08:57

Hmm wiec tak, nie mam silnika GDI tylko zwykły 3,5 v6 274 KM i filtr oleju mam jak na filmiku nr 2, czyli jak w GDI. Olej 5w30, wygląda to tak jak by coś nie trzymało oleju w układzie, bo po postoju 30 min i grzechocze strasznie co mnie martwi, bo polubiłem ten czołg ;) jakieś porady co sprawdzić, bo nie jest to objaw na typowo zimnym silniku, bo wtedy delikatny rumor ok 3. Jak kupowałem była cisza zaczęło się w sumie po wymianie oleju :( jakiś czas temu.
EDIT
Koledzy tak to wygląda w praktyce.
https://youtu.be/Q8g82vSp6sM
Koledzy macie pomysły co z tym zrobić?, może ktos miał podobny problem i udało się go rozwiązać ???
Ostatnio zmieniony czwartek, 18 stycznia 2018, 13:53 przez uki83, łącznie zmieniany 1 raz.

Awatar użytkownika
ZygJe
możesz mi ufać
możesz mi ufać
Posty: 1375
Rejestracja: środa, 30 kwietnia 2014, 21:40
Skąd jesteś: Halinów
Silnik: zbłądziłem - mam inny pojazd
Skrzynia: nie mam
Napęd: nie mam
Rok: nie mam
Inny Samochód: KIA SEDONA 3.8, Jeep
Twoje poprzednie Sorento: Sorento 2 3.5V6 280KM
Has thanked: 37 times
Been thanked: 64 times
Kontaktowanie:

Re: Hałas przy zimnym starcie

#17 Postautor: ZygJe » czwartek, 18 stycznia 2018, 20:36

Ten odgłos jest inny niż był u mnie (i u mnie na 90% był to jazgot z wariatorów VVTI). U mnie był jednostajny ciągły dosłownie jazgot. U ciebie (przynajmniej przez głośniczki - może coś wycinać) brzmi to jak łomotanie luźnego łańcucha o obudowy. Czy przy wymianie łańcucha wymieniałeś napinacz? Moim zdaniem u Ciebie brakuje tego plastikowego elementu z uszczeleczką na końcu, wkładanego do środka/pod filtr jak na rysunku w tym temacie.
Idąc ciemną doliną, zła się nie ulęknę, gdyż to ja, jestem ten najgorszy.....

Awatar użytkownika
hunter
ASSISTANCE
ASSISTANCE
Posty: 3212
Rejestracja: piątek, 27 maja 2011, 00:37
Skąd jesteś: Toruń
Silnik: 2.2 CRDi (197KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2011
Kolor: SILVER
Przebieg (km.): 154000
Inny Samochód: CITROEN
Twoje poprzednie Sorento: Była czarna 3,3V6 248 KM, lift na daystar + sprężyny by Stella
Has thanked: 10 times
Been thanked: 36 times
Kontaktowanie:

Re: Hałas przy zimnym starcie

#18 Postautor: hunter » czwartek, 18 stycznia 2018, 20:49

Wkład filtra masz zgodny z katalogiem tak wyglada ( jak do GDI)
filtr.jpg
filtr.jpg (25.65 KiB) Przejrzano 560 razy

Wg mnie łancuch nap... o obudowę sprawdz napinacze i ślizgi.
"JO" - JESTEM Z TORUNIA

uki83
awansowałem na
awansowałem na
Posty: 29
Wiek: 35
Rejestracja: wtorek, 25 kwietnia 2017, 19:50
Skąd jesteś: Zgierz
Silnik: 3.5 V6 (280KM)LPG
Napęd: AWD
Rok: 2011
Kolor: 3D
Przebieg (km.): 125000
Twoje poprzednie Sorento: Sportage
Kontaktowanie:

Re: Hałas przy zimnym starcie

#19 Postautor: uki83 » czwartek, 18 stycznia 2018, 22:06

Dzięki sprawdzę tylko nie podoba mi się to że zgaszę samochód na 10 min. i przy odpaleniu jest efekt jak na video które wrzuciłem na YouTube bardziej jak by olej uciekał do miski wszystek :( :(
Bo nawet dziś jak wróciłem i od razu odkręciłem filtr oleju było w nim sucho

Awatar użytkownika
ZygJe
możesz mi ufać
możesz mi ufać
Posty: 1375
Rejestracja: środa, 30 kwietnia 2014, 21:40
Skąd jesteś: Halinów
Silnik: zbłądziłem - mam inny pojazd
Skrzynia: nie mam
Napęd: nie mam
Rok: nie mam
Inny Samochód: KIA SEDONA 3.8, Jeep
Twoje poprzednie Sorento: Sorento 2 3.5V6 280KM
Has thanked: 37 times
Been thanked: 64 times
Kontaktowanie:

Re: Hałas przy zimnym starcie

#20 Postautor: ZygJe » czwartek, 18 stycznia 2018, 23:51

U Ciebie nie ma tego plastikowego trzpienia który zamyka odpływ oleju z filtra.
Idąc ciemną doliną, zła się nie ulęknę, gdyż to ja, jestem ten najgorszy.....

uki83
awansowałem na
awansowałem na
Posty: 29
Wiek: 35
Rejestracja: wtorek, 25 kwietnia 2017, 19:50
Skąd jesteś: Zgierz
Silnik: 3.5 V6 (280KM)LPG
Napęd: AWD
Rok: 2011
Kolor: 3D
Przebieg (km.): 125000
Twoje poprzednie Sorento: Sportage
Kontaktowanie:

Re: Hałas przy zimnym starcie

#21 Postautor: uki83 » piątek, 19 stycznia 2018, 06:07

Można go gdzieś dokupić ? Czy jakoś to przerobić spróbować ??? :think:

Awatar użytkownika
hunter
ASSISTANCE
ASSISTANCE
Posty: 3212
Rejestracja: piątek, 27 maja 2011, 00:37
Skąd jesteś: Toruń
Silnik: 2.2 CRDi (197KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2011
Kolor: SILVER
Przebieg (km.): 154000
Inny Samochód: CITROEN
Twoje poprzednie Sorento: Była czarna 3,3V6 248 KM, lift na daystar + sprężyny by Stella
Has thanked: 10 times
Been thanked: 36 times
Kontaktowanie:

Re: Hałas przy zimnym starcie

#22 Postautor: hunter » piątek, 19 stycznia 2018, 11:01

ZygJe pisze:U Ciebie nie ma tego plastikowego trzpienia który zamyka odpływ oleju z filtra.

I nie ma być tego trzpienia on ma INNY FILTR :angry:
"JO" - JESTEM Z TORUNIA

uki83
awansowałem na
awansowałem na
Posty: 29
Wiek: 35
Rejestracja: wtorek, 25 kwietnia 2017, 19:50
Skąd jesteś: Zgierz
Silnik: 3.5 V6 (280KM)LPG
Napęd: AWD
Rok: 2011
Kolor: 3D
Przebieg (km.): 125000
Twoje poprzednie Sorento: Sportage
Kontaktowanie:

Re: Hałas przy zimnym starcie

#23 Postautor: uki83 » piątek, 19 stycznia 2018, 11:19

Fakt inny filtr jest ale czemu chwile postoji i olej znika z filtra :confused:

diodalodz
coś umiem
coś umiem
Posty: 643
Rejestracja: środa, 1 listopada 2017, 18:35
Skąd jesteś: Łódź
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: srebrny
Przebieg (km.): 155000
Inny Samochód: Opirus
Has thanked: 6 times
Been thanked: 32 times
Kontaktowanie:

Re: Hałas przy zimnym starcie

#24 Postautor: diodalodz » piątek, 19 stycznia 2018, 12:42

To stukanie jest normą.
Taka niedorobiona konstrukcja napinaczy.
Napinacz działa tak, że siła ciśnienia oleju napręża łańcuch. I to jest normalne jak w większości marek. Nie normalne jest to, że zapadki nie sa na tłoczku tylko na osobnym pręcie. Tłoczek ma podtoczenie ok 5-7mm. Gdy w układzie nie panuje ciśnienie, tłoczek się zapada, i łańcuch się luzuje właśnie o te 7mm. To właśnie powoduje grzechot. Mój silnik też go ma, ale rozebrałem rozrząd i wszystko jest w idealnym stanie. I zapadki i napinacze i łańcuchy i wszystkie prowadnice.

uki83
awansowałem na
awansowałem na
Posty: 29
Wiek: 35
Rejestracja: wtorek, 25 kwietnia 2017, 19:50
Skąd jesteś: Zgierz
Silnik: 3.5 V6 (280KM)LPG
Napęd: AWD
Rok: 2011
Kolor: 3D
Przebieg (km.): 125000
Twoje poprzednie Sorento: Sportage
Kontaktowanie:

Re: Hałas przy zimnym starcie

#25 Postautor: uki83 » środa, 21 listopada 2018, 19:10

Witam po długich walkach z remontem silnika przy starcie temat ogarnięty, wymienione zostały koła vvti i walki ssące, przy okazji cały rozrząd co było zbędę ale już, jak by ktoś potrzebował jakieś informacje lub łańcuchy i napinacze to zapraszam zostały mi w idealnym stanie i służę też informacja tyczącą się całego rozebrania i wymiany pozdrawiam

diodalodz
coś umiem
coś umiem
Posty: 643
Rejestracja: środa, 1 listopada 2017, 18:35
Skąd jesteś: Łódź
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: srebrny
Przebieg (km.): 155000
Inny Samochód: Opirus
Has thanked: 6 times
Been thanked: 32 times
Kontaktowanie:

Re: Hałas przy zimnym starcie

#26 Postautor: diodalodz » środa, 21 listopada 2018, 19:22

to ciekawe, bo właśnie jak rozebrałem rozrząd to ani nie był wyciągnięty, ani nic, napinacze były spoko, a rumot przez 2 sekundy mam.
Dlaczego zmieniałeś wałki ssące ?

uki83
awansowałem na
awansowałem na
Posty: 29
Wiek: 35
Rejestracja: wtorek, 25 kwietnia 2017, 19:50
Skąd jesteś: Zgierz
Silnik: 3.5 V6 (280KM)LPG
Napęd: AWD
Rok: 2011
Kolor: 3D
Przebieg (km.): 125000
Twoje poprzednie Sorento: Sportage
Kontaktowanie:

Re: Hałas przy zimnym starcie

#27 Postautor: uki83 » środa, 21 listopada 2018, 19:25

Bo te co mamy zamontowane już nie są produkowane i musiałem zestaw kupić cały a przy okazji rozrząd zmieniłem nie potrzebnie bo po założeniu nowego napinacze wysunely się tyle samo co stare ale już a u mnie rumot był przez 1 koło nie oba ale wymieniłem całość

diodalodz
coś umiem
coś umiem
Posty: 643
Rejestracja: środa, 1 listopada 2017, 18:35
Skąd jesteś: Łódź
Silnik: 3.3 V6 (248KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2007
Kolor: srebrny
Przebieg (km.): 155000
Inny Samochód: Opirus
Has thanked: 6 times
Been thanked: 32 times
Kontaktowanie:

Re: Hałas przy zimnym starcie

#28 Postautor: diodalodz » środa, 21 listopada 2018, 19:28

a jest jakaś namacalna metoda diagnozy koła ? Ma luz albo coś innego ?

uki83
awansowałem na
awansowałem na
Posty: 29
Wiek: 35
Rejestracja: wtorek, 25 kwietnia 2017, 19:50
Skąd jesteś: Zgierz
Silnik: 3.5 V6 (280KM)LPG
Napęd: AWD
Rok: 2011
Kolor: 3D
Przebieg (km.): 125000
Twoje poprzednie Sorento: Sportage
Kontaktowanie:

Re: Hałas przy zimnym starcie

#29 Postautor: uki83 » środa, 21 listopada 2018, 19:43

Głównie obsuchalem przy odpalaniu stetoskopem spod którego dekla jest rumot a po wyjęciu poruwnywalismy jeden i drugi i różnica jakąś tam była szcypcami od zegera i ruszalismy jak olej bryzga z nich
W sumie walczyłem z tym problemem prawie rok

Awatar użytkownika
Andrzej
wiem wszystko
wiem wszystko
Posty: 2763
Rejestracja: poniedziałek, 15 marca 2010, 07:47
Skąd jesteś: Warszawa
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: niebieski
Przebieg (km.): 320000
Has thanked: 23 times
Been thanked: 105 times
Kontaktowanie:

Re: Hałas przy zimnym starcie

#30 Postautor: Andrzej » środa, 21 listopada 2018, 20:37

Post jest nieczytelny z powodu braku kropek i przecinków oraz błędów :hmm:
Co to jest " obsuchalem"
Moje Sorento
Kia Sorento EX 2.5 CRDI 2003r. złoty, manual Obrazek
Kia Sorento EX 2.5 CRDI 2005r. niebieski, automat tiptronic Obrazek

Obrazek


Wróć do „Awarie, czyli co dolega Twojemu KIA Sorento II”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość