Obrazek


Obrazek


Obrazek

jakieś dziwne odgłosy ?? łożysko ? most - wał ??

Moderator: Moderator

Wiadomość
Autor
dany
awansowałem na
awansowałem na
Posty: 76
Rejestracja: niedziela, 11 marca 2018, 18:59
Silnik: 3.5 V6 (280KM)LPG
Skrzynia: A/T
Napęd: 4 WD
Rok: 2009
Inny Samochód: RAV 4
Kontaktowanie:

jakieś dziwne odgłosy ?? łożysko ? most - wał ??

#1 Postautor: dany » niedziela, 20 maja 2018, 20:45

Od paru dni zaobserwowałem ( a raczej usłyszałem ) dziwne odgłosy podczas jazdy , z początku myślałem że to odgłos silnika ale odgłos ten się nasilił i wydaje mi się że pochodzi
jak by z tyłu . Odgłos ten przypomina jak by wycie . Najbardziej słyszalne jest ok 70 do 100 km /h .
Nawet nie wiem z czym to wiązać ?? Łożysko wał , most ?? jak to sprawdzić można .
Ma ktoś jakieś pomysły ?

Próbowałem jeździć i nadsłuchiwać na zakrętach, no ciut jak by mniej jak skręcam w prawo , ale to kosmetycznie . Zauważyłem też ( nie wiem czy to jest powiązane ) że jak manewruje na parkingu , pełny skręt i ruszam ,to troszkę jak by w drgania tylne koło chwile spadało , może już trochę panikuje :hmm:

jacek2
teraz jestem
teraz jestem
Posty: 556
Wiek: 51
Rejestracja: poniedziałek, 7 marca 2011, 10:36
Skąd jesteś: Kłodzko
Silnik: 2.5 CRDi (140KM)
Skrzynia: M/T
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 90
Inny Samochód: hyundai ix 35
Been thanked: 1 time
Kontaktowanie:

Re: jakieś dziwne odgłosy ?? łożysko ? most - wał ??

#2 Postautor: jacek2 » wtorek, 22 maja 2018, 10:57

Zaczął bym od sprawdzenia oleju w moście i jego czystości-klarowności....
------JK, 2,5 CRDI 4x4 2005r

Awatar użytkownika
Marek
expert
Posty: 4044
Rejestracja: sobota, 19 października 2013, 11:04
Skąd jesteś: Warszawa-Rakowiec
Silnik: 2.5 CRDi (140KM)
Skrzynia: A/T-TIPTRONIC
Napęd: 4 WD AUTO
Rok: 2005
Kolor: czarny
Przebieg (km.): 212400
Has thanked: 42 times
Been thanked: 51 times
Kontaktowanie:

Re: jakieś dziwne odgłosy ?? łożysko ? most - wał ??

#3 Postautor: Marek » wtorek, 22 maja 2018, 20:17

Autko do góry i sprawdź łożyska w kołach .

dany
awansowałem na
awansowałem na
Posty: 76
Rejestracja: niedziela, 11 marca 2018, 18:59
Silnik: 3.5 V6 (280KM)LPG
Skrzynia: A/T
Napęd: 4 WD
Rok: 2009
Inny Samochód: RAV 4
Kontaktowanie:

Re: jakieś dziwne odgłosy ?? łożysko ? most - wał ??

#4 Postautor: dany » wtorek, 22 maja 2018, 21:29

Byłem u mechanika i zamówiłem tylną piastę z łożyskiem, ale do końca nie jestem przekonany czy to to . Jak się założy to się okaże , sprawdzę jeszcze ten olej w moście .
i zauważyłem, że mi się dyfer troszkę poci :/

dany
awansowałem na
awansowałem na
Posty: 76
Rejestracja: niedziela, 11 marca 2018, 18:59
Silnik: 3.5 V6 (280KM)LPG
Skrzynia: A/T
Napęd: 4 WD
Rok: 2009
Inny Samochód: RAV 4
Kontaktowanie:

Re: jakieś dziwne odgłosy ?? łożysko ? most - wał ??

#5 Postautor: dany » czwartek, 24 maja 2018, 12:30

Wymieniłem piastę z łożyskiem i huczenie ustało :happy2:
Nie sprawdzałem jeszcze czy te takie turkotania podczas skrętu jeszcze zostały ...


Wróć do „Pytania i odpowiedzi Sorento II”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości